Need help? Check out our Support site, then


Accent Color in Chateau Theme doesn't show

  1. midsommarflicka
    Member

    Hello!

    I'm using the Chateau Theme and since yesterday my chosen Accent Color doesn't show. I've already changed it back and forth again and there's still the Default Color.

    Thanks a lot!

    The blog I need help with is soitwasweekend.wordpress.de.

  2. Hi there,

    Because you have the Custom Design upgrade, you can use the Custom Colors under Appearance > Customize in your dashboard to control the accent colors in the Chateau theme. The color you select for Links will have the same effect as the color selection in the theme options. You can also make other color changes to your theme using your Custom Design upgrade.

    If you have any questions about this, please let me know!

  3. midsommarflicka
    Member

    Thanks!
    Didn't thought about the custom colors, had only tried it in the CSS… :)

Topic Closed

This topic has been closed to new replies.

About this Topic

Tags

No tags yet.