Need help? Check out our Support site, then


code showing in blog entries...

  1. I just updated to the newest version of Word Press and I suspect one of my old plugins isn't playing well with it or something. After posting my first entry--this appeared at the
    bottom.
    _encloseme: 1 _pingme: 1 _tc_post_encoding: smartypants _tc_post_format: textile2

    Here is a link to the blog: http://www.loridevoti.com/blog
    Any idea what the culprit is? I had some problems when I updated right after deactivating Textile 2. Gave me an error message and wouldn't let me access the blog or adminstration from the Internet. But I deleted the old Textile 2 and installed the newest version and it seemed to work.
    Could this be related to that--or do I have a new issue?
    Thanks in advance!!
    Lori

  2. http://wordpress.org/support is the place for this question - this forum is for wordpress.com hosted blogs.

  3. We're running different software so our answers would not apply to your issue as well.

    Oh, by the way. You might want to actually state which version of WordPress you're running. Newest version is 2.1alpha and I don't know if you're running that or not. :)

Topic Closed

This topic has been closed to new replies.

About this Topic