Need help? Check out our Support site, then


est-ce possible d'installer un plug in sur le wordpress.com

  1. Bonjour,
    Je souhaiterai savoir si on peut changer installer un plug in ou un iframe, pou changer la version des réseaux sociaux sur le nouveau wordpress.com?

    Si possible, pourriez vous m'expliquer comment l'installer?

    Par avance, merci beaucoup

    The blog I need help with is dreylhyblog.wordpress.com.

Topic Closed

This topic has been closed to new replies.

About this Topic