Need help? Check out our Support site, then


I think it's called formatting.

  1. But tonight for some reason, when I cut and paste something from my WindowsXP Notepad and post it into my blog, it's not attached and all over the place and I have to backspace everything back into order. It never happened before. I don't know if it's my computer or WordPress. But my browser is Firefox 1.0.7

    Thanks!

  2. Is it because you had the "word wrap" option enabled in Notepad?

  3. I don't know. But I just checked the Format button on top and clicked it and it has a check next to Word Wrap. I didn't even know that existed or what it means. But it just went to hell all tonight.

  4. Just click on Word Wrap again, so that it will remove (toggle) the check mark and disable the Word Wrap option. That will return you to the old status, before all the craziness happened.

  5. Okay. I never use to touch that before but I'll test it out tonight. It just drove me nuts backspacing everything and also all the picture codes. ARG!

    Thanks!

Topic Closed

This topic has been closed to new replies.

About this Topic

Tags