Need help? Check out our Support site, then


Problemas con WorPress-Pg

  1. Hola soy estudiante de la UCI en Cuba:
    soy nuevo en el trabajo con el wordpress,y necesito instalarlo para Postgres.
    Pero me da bateos a la hora de instalarlo. La versiĆ³n que tengo es la 1.2.1.
    Si alguien me puede ayudar en este tema se lo agradeceria.

  2. Wrong forum. You might try this: http://wordpress-es.org/

Topic Closed

This topic has been closed to new replies.

About this Topic