Need help? Check out our Support site, then


site wont load

  1. hi guys,

    i am novice trying to build my food blog and it crashed after installing different themes.
    all i get is this error message:

    Warning: require_once() [function.require-once]: http:// wrapper is disabled in the server configuration by allow_url_include=0 in /home/content/20/11326720/html/wp-content/themes/theron-lite/functions.php on line 406

    Warning: require_once(http://mykoreaneats.com/wp-content/plugins/options-framework/options-framework.php) [function.require-once]: failed to open stream: no suitable wrapper could be found in /home/content/20/11326720/html/wp-content/themes/theron-lite/functions.php on line 406

    Fatal error: require_once() [function.require]: Failed opening required 'http://mykoreaneats.com/wp-content/plugins/options-framework/options-framework.php' (include_path='.:/usr/local/php5_3/lib/php') in /home/content/20/11326720/html/wp-content/themes/theron-lite/functions.php on line 406

    the original website is http://www.mykoreaneats.com. any information on how to correct this would be very, very helpful.

    desperate dude,

    jason

    The blog I need help with is mykoreaneats.com.

  2. danielisreading
    Member

    Your blog is a wordpress.ORG one, so could you head over to http://wordpress.ORG/support for assistance, as this is the wordpress.COM support forum. You may need to create an account there, but they should be able to help you.

Topic Closed

This topic has been closed to new replies.

About this Topic