Need help? Check out our Support site, then


Vorschaubild hochladen

  1. Moin Moin,

    also, bis gestern habe ich Bilder in meine Artikel als Vorschaubilder hochgeladen. Durch Anklicken konnte sich dann, wer wollte das Bild als 'großes' anschauen. Seit gestern lade ich die Bilder auf dem gleichen Wege hoch -Multimedia einfügen- -Datei auswählen- -Vorschaubild anklicken- und alles hat funktioniert.
    Hat sich seit gestern etwas geändert? Stelle ich mich zu trottelig an? Was muß ci hseit gestern anders machen? Über kleine Schläge an den Hinterkopf wäre ich sehr dankbar.
    Funktioniert hat es noch bis hierhin http://bonifaz.wordpress.com/2008/08/21/also-3/ und seit dem http://bonifaz.wordpress.com/2008/08/24/auftrieb/ nicht mehr.

    Liebe Grüße
    Bonifaz

  2. Sorry, da sollte es auch hin....schon total verwirrt ;-)

  3. Es hat sich vieles geändert. Leider weiss ich nicht wie dein Dashboard in Deutsch aussieht, aber jetzt muss man zuerst bei Settings > Media die Default Settings eingeben, die dann beim Hochladen erscheinen. Das Default (falls nicht bei Settings > Media eingegeben) ist jetzt kein anklickbares Vorschaubild. Nach dem Eingeben der Defaultwerte funktioniert alles wie früher.

  4. Dankedankedanke ;-)

Topic Closed

This topic has been closed to new replies.

About this Topic

Tags

No tags yet.