ARCHIVE month and year on different lines! Can I fix that?

  • Author
    Posts
  • #264732

    It drives me nuts. I just want them to be on the same line. I would rather not use the drop down option.

    here is my blog…
    http://fourlegsphotography.wordpress.com/

    Thanks to anyone who might be able to help!

    #264833

    You’ve already posted this in another thread, and if someone that was in the forums right now knew what to do to fix it, they would have posted to the first thread.

    You can find all the threads you have posted to or started by clicking on your username at the top of the forum, or by clicking on “member” beneath your name.

    I spent 20 minutes trying to figure out what was wrong or what needed to be changed and had no luck. The only one I know of that may be able to help is deltafoxtrot, but he only stops by from time to time, so you just might have to wait till he does.

    There is no official support for the CSS upgrade through WordPress, and there are few here with much experience with it. I’m just good enough to be dangerous.

    #264837

    Sorry. I reposted here b/c I thought maybe this would be a better category. Thanks for trying to find the problem.

    #264838

    You’re welcome. I tagged this thread “deltalook” but I don’t know if he is still checking that tag or not. Hopefully he will.

    #264839

    teck07
    Member

    Ah, I see there’s a tag for Delta now Sweet,

    #264841

    He had mentioned it a while ago.

    #264875

    Thank you! Maybe someone will know…

The topic ‘ARCHIVE month and year on different lines! Can I fix that?’ is closed to new replies.