Cannot add the link

  • Author
    Posts
  • #725622

    buntty
    Member

    Hi everyone,

    I am very new to WordPress and php.

    I need some hints with adding a link to my blogroll.
    The problem is that some of my links are not started with http:// but instead it should start with Notes:// because it is a link to Lotus Notes.

    I tried to insert the link that begin with Notes:// but of course it did not work.
    I also tried to look into the function.php code but still could not figure it out where and what to change.

    Anybody has an idea? Please give me some hints.

    Best Regards,

    Pat

    The blog I need help with is cccswift.wordpress.com.

    #725716

    airodyssey
    Member

    Hi Pat. It looks like you have a self-hosted WordPress blog and are in the wrong forum. Please ask your question at http://wordpress.org/support

    You are currently in a forum for blogs hosted by WordPress.com and our answers will not apply to your situation (most notably because we can’t edit PHP files here). Thanks and I hope you find a solution to your problem soon.

    #725731

    buntty
    Member

    ahh. Thank you very much for the quick response.
    I will post my question there. : )

The topic ‘Cannot add the link’ is closed to new replies.