Chapters / problem

  • Author
    Posts
  • #1075934

    evekazan
    Member

    Hi,

    I have a visual problem on my blog.
    I’ve written a long article with lot of photographs (around 30).

    In the edition mode, i see all my pics, and when i preview or publish, a large part of photos are invisibles, there is just a gray line …

    I’m using the “Chapters” Theme.

    Is there a limit of image on a post ?

    http://mademoisl-eve.com/

    Thank you for the help !
    eve

    The blog I need help with is mademoisl-eve.com.

    #1075996

    timethief
    Member

    We Volunteers answering questions on these support forums do not have access to premium themes and can’t help with their features. Read-access to the premium themes forum is now open to all users so you can search to see if your question has been previously asked and answered there. The premium theme forums are at http://premium-themes.forums.wordpress.com/ with separate sections for each theme.
    http://premium-themes.forums.wordpress.com/chapters

    If you are not successful when searching then there is a link for the specific Premium Theme support forum for your theme under Appearance -> Themes in your blog’s Dashboard, but do note that the premium theme must be active and you must be signed in as the user who purchased it in order to see it and post to it.

    #1075999

    evekazan
    Member

    oh thank you Timethief for info !

    #1076000

    timethief
    Member

    You’re welcome.

The topic ‘Chapters / problem’ is closed to new replies.