Disable autoupdating of the language file

The topic ‘Disable autoupdating of the language file’ is closed to new replies.