Hotkey alt a

  • Author
    Posts
  • #961825

    dychu
    Member

    Hello
    First of all, I wanted to thank you for hosting my blog. You’re awesome. Minimalistic profile, idiot-proof settings and so on. I like it very much.
    Secondly, I encountered a problem in writing posts. You see, I write a blog for my friends in Polish and we very often use diactric symbol “ą” (which is, by the way, second letter in our alphabet). This is, unfortunately, also a hotkey for creating a new link. This is a bit irritating, because it kinda distracts me during writing and provides extra work during edition. Can you please help me in removing this problem? How I can change this particular hotkey setting?
    I’d be grateful for an answer
    Jakub
    Blog url: http://frytkizmajonezem.wordpress.com/

    The blog I need help with is frytkizmajonezem.wordpress.com.

    #961939

    dychu
    Member

    Damn, I misread and thought this is technical support. Well, snap. Anyone knows the answer for my problem? It’d be great ;-)

    #961940

    timethief
    Member
    #961941

    dychu
    Member

    They’re, thank you for your help ;-) I’ll follow the situation. Thanks!

    #961944

    timethief
    Member

    You’re welcome and best wishes.

    #962064

    kathrynwp
    Staff

    Thanks for reporting this issue. The technical change that caused this problem has been reverted back to the way it was previously, so this behavior should no longer be happening. If you’re still having any issues, please let us know.

The topic ‘Hotkey alt a’ is closed to new replies.