How can I enable the featured images option?

The topic ‘How can I enable the featured images option?’ is closed to new replies.