Images not Aligning in App

  • Author
    Posts
  • #3167350

    torres126
    Member

    Hi there,

    I’m still not sure on whether or not this is a matter for the forums or whether I should use the WordPress help option in the app (I’ve not done so so far), but I’m having an issue aligning images.

    Whenever I select to centre the image, then save it, it just reverts back to default. I think a video will be best to explain this, so here’s one which expires in two days: https://send-anywhere.com/web/link/WEODV8HY

    I’m running a Samsung Galaxy Tab S2 SM-T713 10.6. Although it’s a minor thing since I’m just logging onto a browser to change alignments, any solutions would be appreciated. :)

    The blog I need help with is clubpenguinmountains.com.

    #3167528

    kokkieh
    Staff

    Hi @torres126,

    Please use the in-app help link for issues specifically related to the mobile app – those support requests are handled by a dedicated team who provide support for the app, so they’ll be best able to advise you whether this is a known issue, whether it’s being worked on, if there’s a workaround available, etc., and if it’s a new bug they can ensure it’s reported in the right place.

    Submitting a ticket via the app also provides them with additional info regarding the device you’re using, your app version, which editor you have enabled, etc.

    #3167552

    torres126
    Member

    Thank you, I’ve gone ahead and done so. :)

    #3167649

    kokkieh
    Staff

    Thanks. Someone will follow up with you there soon.

The topic ‘Images not Aligning in App’ is closed to new replies.