issue with Latex code

  • Author
    Posts
  • #450917

    bagya
    Member

    Of late I am having issues with Latex code.
    I am trying to create a table like post with latex code and it is showing the following error : “Formula Invalid”. You can view the post here @ http://backports.wordpress.com/2010/02/21/test/

    This is the code I have used to create the post :

    $latex \texttt{Release Date}&fg=000000&s=2$ $latex \texttt{Film Name}&fg=000000&s=2$

    I think it is not accepting latex code on the right side.

    I request to shed some light on this issue.

    The blog I need help with is backports.wordpress.com.

    #451026

    bagya
    Member

    The issue seems to be with the word starting with letter “n” ……….

    #451038

    rchsbowman
    Member

    I’ve seen errors in LaTeX before and no matter what I did, I could not get the results I was looking for. It always appeared my code was correct. But no matter, somethings would just never show. Most would show, but that few that didn’t, aggravated the crap out of me. But I use LaTeX for equations or math expressions only.

    You have a odd problem here too. With the word “name”. I couldn’t figure it out. I came up with a different code. Its probably of no use to you.

    <span style="font-size: 21px; line-height: 2em; font-family: Times New Roman;">Release Date<span style="word-spacing: 2.1em;"> </span>Film Name</span>

    It gives emphasis to your category names. You can adjust the font-size and word-spacing. There is even some flexibility with the font-family or you can just remove that portion of the code.

    I wish I had a LaTeX response for you.

    Regards.

The topic ‘issue with Latex code’ is closed to new replies.