Jet pack preventing me from accessing site after an update in simple scripts?

  • Author
    Posts
  • #1098889

    klakia
    Member

    unlink my blog after an update presenting me with this… Warning: require_once(/hermes/bosoraweb003/b105/ipg.kelseylakiaus/kelseylakia/wp-content/plugins/jetpack/class.jetpack-user-agent.php) [function.require-once]: failed to open stream: No such file or directory in /hermes/bosoraweb003/b105/ipg.kelseylakiaus/kelseylakia/wp-content/plugins/jetpack/jetpack.php on line 4413

    Fatal error: require_once() [function.require]: Failed opening required ‘/hermes/bosoraweb003/b105/ipg.kelseylakiaus/kelseylakia/wp-content/plugins/jetpack/class.jetpack-user-agent.php’ (include_path=’.:/usr/local/lib/php-5.2.17/lib/php’) in /hermes/bosoraweb003/b105/ipg.kelseylakiaus/kelseylakia/wp-content/plugins/jetpack/jetpack.php on line 4413

    The blog I need help with is klakia.wordpress.com.

    #1098998

    klakia
    Member

    blog is actually http://www.kelseylakia.com

The topic ‘Jet pack preventing me from accessing site after an update in simple scripts?’ is closed to new replies.