My visual editor box keeps expanding, how do I stop it?

  • Author
    Posts
  • #1091082

    cynna7
    Member

    Hi, I’ve never had this problem before. A couple of days ago, my visual editor box shrank so small I couldn’t see to type. So I dragged the bottom right hand corner of the box to increase the size to approximately it’s normal size. All was well. Then when I went to type last night the visual editor box is now huge. I can shrink it – doing the same thing of course – but as soon as I save it… it become huge again.

    What happened and how can I permanently fix it so the visual editor box is only say 9 or 10 lines long? I can temporarily fix it but it doesn’t last and it should, shouldn’t it? Thanks! Oh, I use Chrome.

    The blog I need help with is lifesanadventure2.com.

    #1091199

    raincoaster
    Member

    You can set it to a particular size under Settings->Writing.

    #1091219

    cynna7
    Member

    I’ve read that before but it’s not an available option for me. Perhaps because of the theme I’m using – Koi.

The topic ‘My visual editor box keeps expanding, how do I stop it?’ is closed to new replies.