Turn off automatic indent in DUET

  • Author
    Posts
  • #1313842

    zhenyasenyak
    Member

    How can I turn off automatic Indent paragraph in DUET?

    #1314001

    kardotim
    Member

    It seems the posts itself had spaces before the paragraphs. I’ve just fixed this for you. Did you perhaps copy the content from a different application?

    Thank you!

The topic ‘Turn off automatic indent in DUET’ is closed to new replies.