Visual editor

  • Author
    Posts
  • #567911

    lilmaouz
    Member

    Does anyone know how to disable the visual editor, please ?
    Thanks by advance for your reply :)

    The blog I need help with is lilmaouz.wordpress.com.

    #568065

    macmanx
    Staff

    You can disable the Visual editor by checking “Disable the visual editor when writing” at Users -> Personal Settings in your Dashboard.

    #568066

    lilmaouz
    Member

    Ooooh yesss! Thanks a lot, macmanx! :)

    #568067

    macmanx
    Staff

    You’re welcome!

The topic ‘Visual editor’ is closed to new replies.