Need help? Check out our Support site, then

Visual editor error

  1. I have installed wordpress on my server and used long time now but recently I have a problem with visual editor. Now it looks like this...

    I have to say is the 3.8 version of wordpress. It worked well until 3.6 version...

  2. The support forum for all WordPress.ORG software is at
    For clarity read >

Topic Closed

This topic has been closed to new replies.

About this Topic