Need help? Check out our Support site, then


  1. Hi! When the Zopim widget will be available for WordPress? I really want to get it for my website.

    The blog I need help with is

  2. If it's JavaScript or an iframe the answer is you can't use it for security reasons.

  3. I searched and found out that it's live chat widget and we cannot use it because it's a JavaScript widget.

Topic Closed

This topic has been closed to new replies.

About this Topic